Libelium is offering new technical support channels, to contact with de Technical Support team to solve any issue our doubt please contact with your sales agent or visit our contact site



Post a new topicPost a reply Page 1 of 1   [ 2 posts ]
Author Message
 Post subject: Problemas con Patient Position Sensor (Accelerometer)
PostPosted: Thu Oct 27, 2016 12:54 pm 

Joined: Thu Oct 27, 2016 12:39 pm
Posts: 1
Adquirí en Septiembre el kit completo de e-Health Sensor Platform Complete Kit V2.0 for Arduino y Raspberry Pi.
He estado probando los diferentes sensores y al ir a probar el Patient Position Sensor (Accelerometer), cuando traté de insertar la pila CR2032 me he dado cuenta de que le falta el
contacto para que la alimentación sea eficiente (adjunto foto para aclarar el problema)


[img]
http://www.ugr.es/~senial/health.jpg
[/img]

Me gustaría saber la forma de solucionar este problema.


Top
 Profile  
 
 Post subject: Re: Problemas con Patient Position Sensor (Accelerometer)
PostPosted: Fri Oct 28, 2016 8:05 am 

Joined: Mon Sep 28, 2009 12:06 pm
Posts: 11366
Hola mulhacen,

Correcto, este sensor no lleva pila, se alimenta directamente del arduino.

El compartimento que has abierto es para manipular la electrónica de su interior.

Saludos.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post a new topicPost a reply Page 1 of 1   [ 2 posts ]


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Libelium theme based on 610nm Style by Daniel St. Jules of http://www.gamexe.net


© Libelium Comunicaciones Distribuidas S.L. | Terms of use.