Libelium is offering new technical support channels, to contact with de Technical Support team to solve any issue our doubt please contact with your sales agent or visit our contact site



Post a new topicPost a reply Page 1 of 1   [ 4 posts ]
Author Message
 Post subject: Duda sobre Modulo Lora y placa multiprocolo Arduino
PostPosted: Wed Jan 18, 2017 5:28 pm 

Joined: Wed Jan 18, 2017 5:23 pm
Posts: 2
Hola buenos días.
Hoy hemos recibido unos módulos Lora sx1272 y unos shields multiprotocolo.
La duda es que nos ha venido el modulo montado en el socket 0 del shield, y en todos lados veo que debería de estar en el socket 1
¿Alguien podría indicarme cual es la posicion correcta?
Muchas gracias por anticipado.


Top
 Profile  
 
 Post subject: Re: Duda sobre Modulo Lora y placa multiprocolo Arduino
PostPosted: Thu Jan 19, 2017 8:14 am 

Joined: Mon Sep 28, 2009 12:06 pm
Posts: 11366
Hola alcastelo,

Correcto, el modulo LoRa tiene que ir en el Socket 1, tal y como puedes ver en las imágenes del tutorial.

Image

Perdona por la confusión.

saludos.


Top
 Profile  
 
 Post subject: Re: Duda sobre Modulo Lora y placa multiprocolo Arduino
PostPosted: Thu Jan 19, 2017 8:50 am 

Joined: Wed Jan 18, 2017 5:23 pm
Posts: 2
Sin problema!!!

Un millón de gracias.


Top
 Profile  
 
 Post subject: Re: Duda sobre Modulo Lora y placa multiprocolo Arduino
PostPosted: Fri Jan 20, 2017 8:33 am 

Joined: Mon Sep 28, 2009 12:06 pm
Posts: 11366
Hola alcastelo,

Suerte con tu proyecto!

Saludos


Top
 Profile  
 
Display posts from previous:  Sort by  
Post a new topicPost a reply Page 1 of 1   [ 4 posts ]


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Libelium theme based on 610nm Style by Daniel St. Jules of http://www.gamexe.net


© Libelium Comunicaciones Distribuidas S.L. | Terms of use.