Libelium is offering new technical support channels, to contact with de Technical Support team to solve any issue our doubt please contact with your sales agent or visit our contact site



Post a new topicPost a reply Page 1 of 1   [ 2 posts ]
Author Message
 Post subject: Fallo en Módulo Sigfox
PostPosted: Tue Jul 11, 2017 1:45 pm 

Joined: Tue Jul 11, 2017 1:37 pm
Posts: 1
El pasado 20 de Junio realizamos un pedido (# 100041857) en el que se adquiría, entre otros artículos, dos módulos Sigfox. Uno de ellos está dando problemas. Cuando lo conectamos a XBee USB Explorer, éste se calienta mucho, y no podemos comunicarnos con el módulo. Si lo hacemos con otro módulo de las mismas caracteristicas no tenemos problema. Parece un problema eléctrico, interno del equipo por lo que queremos proceder a su devolución. Como podemos tramitarla?

Gracias.
Un saludo,
Noelia Campos


Top
 Profile  
 
 Post subject: Re: Fallo en Módulo Sigfox
PostPosted: Wed Jul 12, 2017 7:09 am 

Joined: Mon Sep 28, 2009 12:06 pm
Posts: 11366
Hola noeliasoftcrits,

Sí, si uno os funciona y otro no parece que el módulo pueda tener algún tipo de problema hardware:

Por favor procede a realizar un RMA con nuestro servicio técnico:

http://www.libelium.com/contact/#RMA

Saludos.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post a new topicPost a reply Page 1 of 1   [ 2 posts ]


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
cron


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Libelium theme based on 610nm Style by Daniel St. Jules of http://www.gamexe.net


© Libelium Comunicaciones Distribuidas S.L. | Terms of use.